Blog Archives

Android Developer This Class Is Not Available With API Level 15

When searching on http://developer.android.com you might run into this message you can’t close or so it seems. The error message: This class is not available with API level 15. To use this class, you must develop your app using a build target

Posted in Android, ErrorFix Tagged with: , ,